kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

Perlの脆弱性

2017年11月13日、クラッシュや任意コード実行の脆弱性に対応した「Perl」がリリースされました。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
USN-3478-1 CVE-2017-12837
CVE-2017-12883
Ubuntu 17.04
Ubuntu 16.04 LTS
Ubuntu 14.04 LTS

Ubuntu Security Notice一覧


サポートが終了したUbuntuの利用は危険 

サポートが終了した「Ubuntu」にセキュリティーアップデートは提供されません。
サポートが終了した「Ubuntu」は利用しないでください。

すぐにアップデートを

上記の問題に対応した「Perl」がリリースされています。
「ソフトウェアの更新」を起動して、「Perl」のアップデートを行ってください。


関連コンテンツ
同一カテゴリーの記事
コメント
オプション