kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。

Systemdの脆弱性

2017年6月27日に、クラッシュや任意コード実行の脆弱性に対応した「Systemd」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE/LP 影響を受ける
バージョン
備考
USN-3341-1 CVE-2017-9445
LP: 1695546
Ubuntu 17.04
Ubuntu 16.10
・クラッシュ
・任意コード実行

Ubuntu Security Notice一覧


サポートが終了したUbuntuの利用は危険 

サポートが終了した「Ubuntu」にセキュリティーアップデートは提供されません。
サポートが終了した「Ubuntu」は利用しないでください。

すぐにアップデートを

上記の問題に対応した「Systemd」がリリースされています。
「ソフトウェアの更新」を起動して、「Systemd」のアップデートを行ってください。



関連記事一覧
オプション