kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。

PHPのリグレッション

2017年3月2日に、「MySQL」や「MariaDB」で大きいサイズのblobを使用する際、意図しない結果になる不具合に対応した「PHP」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
LP 影響を受ける
バージョン
備考
USN-3211-2 LP: 1668017 Ubuntu 16.10
Ubuntu 16.04 LTS
・不具合

Ubuntu Security Notice一覧



アップデートを

上記の問題に対応した「PHP」がリリースされています。
「ソフトウェアの更新」を起動して、「PHP」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション