kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

Sambaの脆弱性

2016年12月19日に、管理者権限の不正な取得や、ユーザーのなりすましなど複数の脆弱性に対応した「Samba」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
備考
USN-3158-1 CVE-2016-2125 Ubuntu 16.10
Ubuntu 16.04 LTS
Ubuntu 14.04 LTS
Ubuntu 12.04 LTS
・ユーザーやサービスのなりすまし
USN-3158-1 CVE-2016-2123
CVE-2016-2126
Ubuntu 16.10
Ubuntu 16.04 LTS
Ubuntu 14.04 LTS
・管理者権限の取得
・クラッシュ

Ubuntu Security Notice一覧



サポートが終了したUbuntuの利用は危険 

サポートが終了したUbuntuにセキュリティーアップデートは提供されません。
サポートが終了したUbuntuは利用しないように注意してください。

すぐにアップデートを

すでにこれらの問題に対応した「Samba」がリリースされています。
「アップデートマネージャー」や「ソフトウェアの更新」を起動して、「Samba」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション