kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

Apache HTTP Serverの脆弱性

2018年4月30日、クラッシュや任意コード実行など複数の脆弱性に対応した「Apache HTTP Server」がリリースされました。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
USN-3627-2 CVE-2017-15710
CVE-2017-15715
CVE-2018-1283
CVE-2018-1301
CVE-2018-1303
CVE-2018-1312
Ubuntu 18.04 LTS

Ubuntu Security Notice一覧


サポートが終了したUbuntuの利用は危険 

サポートが終了した「Ubuntu」にセキュリティーアップデートは提供されません。
サポートが終了した「Ubuntu」は利用しないでください。

すぐにアップデートを

上記の問題に対応した「Apache HTTP Server」がリリースされています。
「ソフトウェアの更新」を起動して、「Apache HTTP Server」のアップデートを行ってください。


関連コンテンツ
同一カテゴリーの記事
コメント
オプション