kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

PHPの脆弱性

2018年5月14日、機密情報漏洩やクラッシュなど複数の脆弱性に対応した「PHP」がリリースされました。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
USN-3646-1 CVE-2018-10545
CVE-2018-10546
CVE-2018-10547
CVE-2018-10548
Ubuntu 18.04 LTS
Ubuntu 17.10
Ubuntu 16.04 LTS
Ubuntu 14.04 LTS
USN-3646-1 CVE-2018-10549 Ubuntu 18.04 LTS
Ubuntu 17.10
Ubuntu 16.04 LTS

Ubuntu Security Notice一覧


サポートが終了したUbuntuの利用は危険 

サポートが終了した「Ubuntu」にセキュリティーアップデートは提供されません。
サポートが終了した「Ubuntu」は利用しないでください。

すぐにアップデートを

上記の問題に対応した「PHP」がリリースされています。
「ソフトウェアの更新」を起動して、「PHP」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション