kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

Thunderbirdの脆弱性

脆弱性に対応した「Thunderbird」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
備考
USN-3023-1 CVE-2016-1951
CVE-2016-2818
Ubuntu 16.04 LTS
Ubuntu 15.10
Ubuntu 14.04 LTS
Ubuntu 12.04 LTS
・システムのクラッシュ
・任意コードの実行

USN一覧



サポートが終了したUbuntuの利用は危険 

サポートが終了したUbuntuにセキュリティーアップデートは提供されません。
サポートが終了したUbuntuは利用しないように注意してください。

すぐにアップデートを

すでにこれらの問題に対応した「Thunderbird」がリリースされています。
「ソフトウェアの更新」もしくは「アップデートマネージャー」を起動して、「Thunderbird」のアップデートを行ってください。


忘れずにThunderbirdの再起動を

アップデートが完了したら、忘れずにThunderbirdを再起動しましょう。
アップデートしただけではアップデートが反映されないため、注意してください。


関連コンテンツ
同一カテゴリーの記事
コメント
オプション