kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。

Linux Kernelの脆弱性

2017年1月11日に、機密情報の漏洩やクラッシュに関する脆弱性に対応した「Linux Kernel」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
備考
USN-3167-1
USN-3167-2
CVE-2016-9756
CVE-2016-9794
Ubuntu 12.04 LTS ・クラッシュ
・機密情報の漏洩
USN-3168-1
USN-3168-2
CVE-2016-9756
CVE-2016-9793
CVE-2016-9794
CVE-2016-9806
Ubuntu 14.04 LTS
Ubuntu 12.04 LTS(HWE)
・クラッシュ
・機密情報の漏洩
USN-3169-1
USN-3169-2
CVE-2016-9756
CVE-2016-9793
CVE-2016-9794
Ubuntu 16.04 LTS
Ubuntu 14.04 LTS(HWE)
・クラッシュ
・機密情報の漏洩
USN-3170-1
USN-3170-2 
CVE-2016-9793
CVE-2016-9919
Ubuntu 16.10 ・クラッシュ

Ubuntu Security Notice一覧



サポートが終了したUbuntuの利用は危険 

サポートが終了したUbuntuにセキュリティーアップデートは提供されません。
サポートが終了したUbuntuは利用しないように注意してください。

すぐにアップデートを

すでにこれらの問題に対応した「Linux Kernel」がリリースされています。
「アップデートマネージャー」や「ソフトウェアの更新」を起動して、「Linux Kernel」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション