kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

Apache Fopの脆弱性

2017年5月9日に、ファイルシステムから機密ファイルが漏洩したりクラッシュする脆弱性に対応した「Apache Fop」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
備考
USN-3281-1 CVE-2017-5661 Ubuntu 14.04 LTS ・機密ファイルの漏洩
・クラッシュ

Ubuntu Security Notice一覧



サポートが終了したUbuntuの利用は危険 

サポートが終了した「Ubuntu」にセキュリティーアップデートは提供されません。
サポートが終了した「Ubuntu」は利用しないでください。

すぐにアップデートを

上記の問題に対応した「Apache Fop」がリリースされています。
「ソフトウェアの更新」を起動して、「Apache Fop」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション