kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。

ImageMagickのリグレッション

2017年7月31日に、composite functionが動作しない問題に対応した「ImageMagick」がリリースされました。


Ubuntu Security Notice


Ubuntu
Security
Notice
LP 影響を受ける
バージョン
備考
USN-3363-2 LP: 1707015 Ubuntu 16.04 LTS
Ubuntu 14.04 LTS
・リグレッション

Ubuntu Security Notice一覧


すぐにアップデートを

上記の問題に対応した「ImageMagick」がリリースされています。
「ソフトウェアの更新」を起動して、「ImageMagick」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション