kledgeb Ubuntuの使い方や日本語化、アプリの使い方を紹介しています。 Ubuntuの最新情報も紹介しています。

PHPの脆弱性

2017年2月23日に、クラッシュや任意コード実行の脆弱性に対応した「PHP」がリリースされています。


Ubuntu Security Notice


Ubuntu
Security
Notice
CVE 影響を受ける
バージョン
備考
USN-3211-1 CVE-2016-10158
CVE-2016-10159
CVE-2016-10160
CVE-2016-10161
CVE-2016-10162
CVE-2016-7479
CVE-2016-9137
CVE-2016-9935
CVE-2016-9936
CVE-2017-5340
Ubuntu 16.10
Ubuntu 16.04 LTS
・クラッシュ
・任意コード実行

Ubuntu Security Notice一覧



サポートが終了したUbuntuの利用は危険 

サポートが終了したUbuntuにセキュリティーアップデートは提供されません。
サポートが終了したUbuntuは利用しないように注意してください。

すぐにアップデートを

すでにこれらの問題に対応した「PHP」がリリースされています。
「ソフトウェアの更新」を起動して、「PHP」のアップデートを行ってください。



関連コンテンツ
同一カテゴリーの記事
コメント
オプション